PHP 7.3 llega a su fin de ciclo


PHP 7.3 hace 9 meses que llegó a su fin del ciclo de desarrollo, por lo que a partir de hoy, dejará de estar soportada en los servidores. La nueva versión de PHP mínima es la 7.4, aunque lo recomendado es utilizar la más reciente posible.

Si tu web utiliza una versión anterior, actualiza cuanto antes para que siga funcionando con normalidad.

Para saber más sobre las ventajas de utilizar versiones más recientes de PHP consulta: ¿Cómo actualizar la versión PHP de tu WordPress?



Source link

Leave a Reply

Your email address will not be published. Required fields are marked *